Ralentissement pour se connecter sur ringover et passer des appels
Incident Report for Ringover
Postmortem

FR

RAPPORT D’ANALYSE DES CAUSES DE L’INCIDENT (Post mortem)Incident : Lenteurs pour se connecter à la webapp et passer des appels.
Date et heure de début : 11/04/2023 9H02
Date et heure de fin : 11/04/2023 10h02

Description :
Une requête a été identifiée comme entraînant des lenteurs pour se connecter à la webapp ou passer des appels. Cette requête a été identifiée. Un correctif a été déployé afin d’éviter toute congestion.

ENG
ROOT CAUSE ANALYSIS AND RESOLUTION REPORTIncident: Slow connection to web application and calls.
Start date and time: 11/04/2023 9:02 AM
End date and time: 11/04/2023 10:02 AM
Description:
A process request has been identified causing slow connection to the web application or calls.
This request has been identified and a solution has been implemented to avoid the congestion.

ESP
ANÁLISIS DE LAS CAUSAS DEL INCIDENTE E INFORME DE RESOLUCION
Incidente: Lentitud para conectarse a la webapp y realizar llamadas.
Fecha y hora de inicio: 11/04/2023 9H02 AM
Fecha y hora de finalización: 11/04/2023 10:02 AM
Descripción:
Se ha identificado una petición de proceso que ha causado lentitud al conectarse a la webapp o realizar llamadas.
Se ha identificado esta solicitud y se ha implementado una solución para evitar la congestión.

Posted Apr 11, 2023 - 11:10 CEST

Resolved
This incident has been resolved.
Posted Apr 11, 2023 - 10:09 CEST
Update
ES :
Actualmente estamos experimentando ralentizaciones al acceder a nuestra interfaz web. Nuestros equipos han identificado el problema y están trabajando activamente para resolverlo.

EN :
We are currently experiencing slowdowns when accessing our web interface. Our teams have identified the problem and are actively working to resolve it.
Posted Apr 11, 2023 - 09:55 CEST
Update
We are continuing to work on a fix for this issue.
Posted Apr 11, 2023 - 09:44 CEST
Identified
Nous constatons des ralentissements lors de l'accès a notre interface web. Nos équipes ont identifié le problème et travaillent activement sur la résolution de ce problème.
Posted Apr 11, 2023 - 09:40 CEST
This incident affected: Apps (Web & Desktop Apps) and Platform (Login & SSO).