Indisponibilité WebApp / Dashboard
Incident Report for Ringover
Postmortem

RAPPORT D'ANALYSE DES CAUSES DE L’INCIDENT (Post mortem)
Incident : Impossibilité pour se connecter à la webapp et dashboard.
Date et heure de début : 16/05/2023 08H10
Date et heure de fin : 16/05/2023 08H50
Description :
Le service d'authentification a rencontré un blocage conduisant à une impossibilité de se connecter à nos services (Webapp, Rencontre, Bureau, Dashboard) Impact client :
Impossible de se connecter au service.
Actions et mesures correctives:
Un correctif a été déployé afin de relancer les services d’authentification.


INCIDENT CAUSE ANALYSIS REPORT (Post mortem)
Incident : Impossibility to connect to the webapp and dashboard.
Start date and time: 16/05/2023 08H10
End date and time: 16/05/2023 08H50
Description:
The authentication service encountered a block resulting in an inability to connect to our services (Webapp, Meet, Desktop, Dashboard)
Customer impact:
Unable to connect to the service.
Actions and corrective measures:
A patch has been deployed to restart the authentication services.

Posted May 16, 2023 - 22:14 CEST

Resolved
Indisponibilité Webapp et Dashboard
Posted May 16, 2023 - 08:50 CEST